Rynce opadajom!

Sezon wiosenny. Szybciutki kurs po koła, rozkładam się pod blokiem. Rachu-ciachu i po strachu, kozaczki zmienione.

Na pierwszy kurs poszła beta. Czas wreszcie założyć odpowiednie letnie obuwie, na którym wreszcie da się w jakikolwiek sposób prowadzić to pudło. Na już 5 letnich Bridgestonach jest lepiej, ale dalej czuć że zawieszenie to jakaś kanapa…

Może w międzyczasie (szeroko pojętym) w przyszłości, wskoczą jakieś inne springi?

Co do samych gum, bo już powoli kończy się sensowny okres ich eksploatacji, nie oszczędzam ich ani trochę! Mięsa mają aż nadto! A czas nieubłaganie leci! Więc dostają po dupie przy każdym jednym rondzie, starcie, zakręcie. A że paliwo teraz w takiej cenie, sami wiecie. Zimno im nie jest.

Zdjęcie poglądowe potencjalnych resztek tylnego ogumienia.

Przy okazji mogłem zobaczyć dwie interesujące mnie rzeczy. Dobrą i zła.

Dobra jest taka że klocki i tarcze z przodu ładnie się ułożyły. Działają rewelacyjnie. WSZYSTKO działa, żaden nowy przewód nie cieknie, nic nie sprawia jakichś potencjalnych niewygód. Ale kurna… przyznam się że po przewodach w oplocie, spodziewałem się większej różnicy. Tak naprawdę przez to że nowe są też tarcze i klocki a nie same przewody, nie wiem czy różnica w odczuciu pedału hamulca to kwestia jednego czy drugiego, czy trzeciego. Jest dobrze. Ale spodziewałem się czegoś innego.

Najbardziej boje się teraz jednego: przegrzania.

Powoli sobie sprawdzam na nich jak daleko mogę sobie z nimi pozwolić zanim zaczną bić. Mam nadzieje że to nie nastąpi. Ale każdemu mocniejszemu hamowaniu towarzyszy chwila zastanowienia i K…A! Odbiera to z połowę frajdy z jazdy!

Zła wiadomość jest taka że z tyłu znalazłem tuleje która powoduje piszczenie jak w wozie drabiniastym. Faktycznie jest zmasakrowana, aż zdjęcie nie wyszło więc nie mam, musicie uwierzyć na słowo. Dodatkowo prawdopodobnie będzie jeszcze jedna do sprawdzenia. Obie na poniższym wrzucie z RealOEM.

Po zmianie zestawu kołowego taboru, klasycznie, pierwszy kurs obiera się celem dopompowania opon, potem powrót pod blok, sprawdzenie raz jeszcze kluczem śrub. No a potem „wygrzewanie” żeby się dobrze ułożyły.

Tu przychodzi WTF!

Aktualnie w tygodniu mieszkam gdzieś na Podkarpaciu i kurna! Musiałem zrobić 10km i minąć 3 stacje ze zdupionymi pompami żeby w końcu znaleźć automat który działa!

I o dziwo nie jestem nawet zły do obsługi, bo w pewien sposób rozumiem ich.

Dlaczego do 100 pierunów, tak ciężko uszanować rzeczy dostępne dla wszystkich! Zawsze te węże są rozjechane, połamane, końcówki poszarpane, pogniecione, jakby zakładali je cęgami a nie dłońmi.

Ale ok, znalazłem, podłączyłem, nie spuścił, działał. Naplumpane. W pełni szczęścia wracałem kręcąc kółeczkami wesoło. Jest fajnie.

Następnego dnia dobrałem się do auta Bebokowej. Wszystko poszło zgrabnie, powtarzam procedurę, jadę za stacją i pompką.

Znowu… Tym razem nie było aż takiego dramatu, bo JUŻ TRZECIA STACJA (!) miała sprawny automat.

Fiu! Fiu!

 

Wcześniej, ten sam dramat, połamane, bez pina, nieszczelne, pourywane…

Ludzie, szanujcie się.

Może Ci się spodoba:

Dodaj komentarz

Twój adres email nie zostanie opublikowany. Pola, których wypełnienie jest wymagane, są oznaczone symbolem *